Jump to content

[Peugeot 3008 12/2012 1560cc 9H05 84Kw Diesel] Motorino avviamento non gira


meccanico
 Share

Go to solution Solved by meccanico,

Recommended Posts

Saluti a tt,

a questa macchina è stata rubata la batteria.Il cliente ha messo una batteria nuova ma non gira il motorino di avviamento.In diagnosi ha tre errori: segnale velocità veicolo P0500(velocità veicolo o informazione rilevata incoerente)-Circuito del relè pre/postriscadamento P1352(Relè non comandato e candelette alimentate)-Circuito del relè pre/postriscaldamento P1349(Cortocircuito verso positivo).Non penso questi abbiano influenza col motorino che non gira.Qualcuno ha già avuto questo problema e può aiutarmi? Grazie.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.