Jump to content

[bmw 520d xdrive 01/2018 1995cc B47D20A 140Kw Diesel] DOPO SMONTAGGIO STERZO LA MACCHINA NON PARTE


benitocor

Recommended Posts

Buonasera. cosi come da titolo,ho smontato lo sterzo ,e dopo il rimontaggio la macchina non parte.in diagnosi i codici di errore sono:

02560D codifica dati non approvata

8040E0 immobilizzatore elettronico

con il telecomando non si aprono ne chiudono le portiere. il motore gira,ma non parte.se qualcuno potesse darmi qualche informazione gliene sarei grato.grazie.

Link to comment
Share on other sites

  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

  • benitocor

    3

  • peppino mibtel

    2

  • elettrauto1

    2

  • lancia

    1

Top Posters In This Topic

Le risposte a questa discussione sono 9

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.