Jump to content

[Peugeot 2008 11/2016 1560cc BH01 88Kw Diesel] Mancati avviamenti con impianto elettrico in tilt e avaria elettrica nel quadro, motorino avv non gira.


giordano officina
 Share

Recommended Posts

Salve questa car salturiamente quando si va a metterla in moto, specialmente quando è stata ferma per un po di tempo, non gira il motorino avviamento e nel quadro da errore di avaria impianto elettrico vettura poi si spegne il quadro e dopo un po parte e rimane accesa poi spia motore.

Come prima cosa ho cambiato batteria pensando fosse lei la causa ma senza risolvere .

Gli errori che trovo sono:

BSI

B1808 Difetto sbloccaggio dell'antiavviamento dalla ecu motore

ECU Motore

P13C2 00 Dispositivo che mantiene costante la tensione, cortocircuito a massa.

P2463  Filtro antiparticolato intasato

Centralina mantenimento Tensione

B1004  Difetto Interno

U1F2E  Assenza comunicazione con ecu motore

Il fatto strano capitato piu volte al cliente quando fa il difetto apre cofano tocca qualche filo e poi parte.  Aspetto Vostri utili consigli.Grazie

Link to comment
Share on other sites

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.8k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.