Jump to content

[alfa romeo mito 03/2011 1368cc 955A600 77Kw Benzina] ERRORE IN ECM: P 1320 MODULO UNIAIR NON CODIFICATO


D008
Go to solution Solved by D008,

Recommended Posts

Buon giorno

mi sono da poco iscritto ho in problema in officina su una mito 1.4 multiar 77 kw 105cv mi si presenta la spia motore lampeggiante con errore P 1320 MUDULO UNIAR NON CODIFICATO IN CENTRALINA MOTORE, tutto ciò eseguendo il tagliando e azzerando il service premetto che non occorre fare l'azzeramento olio non essendo più previsto la macchina gira bene a quattro, come prestazioni sono regolari sia in dynamic che normal e winter .

Ho proceduto  ha fare la ricodifica del modulo con nessun  esito sia con tester ufficiali che non, facendo più volte questa procedura ma niente lasciandola fare per tutta la giornata : dubbio è il modulo che non riesce a concludere la procedura o la centralina per caso già capitato a qualcuno ?

Sono quasi tentato di sost. il modulo ?

Link to comment
Share on other sites

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • D008

    2

  • pasquale

    1

Top Posters In This Topic

Le risposte a questa discussione sono 2 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.