Jump to content

[ford focus 07/2007 1560cc hhda 66Kw Diesel] la macchina parte, dopo duecento metri si spegne,epoi riparte subito


elena
Go to solution Solved by elena,

Recommended Posts

boun giorno colleghi,questa auto parte ,fa duecento metri e si spegne,se ce uno stop,se no va avanti.in diagnosi cera errore egr,la quale e stata sostituita,ora  memoria guasti regolare,io le ho sostituito il tubi del gasolio (il famoso ragno)ma la macchina si comporta sempre uguale,ha me sembra che si tratti di gasolio,a volte fa fatica a partire,sembra che si scarichi.avete idee?
Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • elena

    2

  • elettronic

    1

  • cdr

    1

  • leo_sg91

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,691
    Total Members
    213
    Most Online
    sergiot
    Newest Member
    sergiot
    Joined
  • Forum Statistics

    35.5k
    Total Topics
    411.8k
    Total Posts



×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.