Jump to content

[ford ka 09/2008 1300cc 169a1000 55Kw Diesel] circuito comando ventola 1


Lucar
Go to solution Solved by Lucar,

Recommended Posts

  • Solution

buonasera a tutti, ho i officina una ford ka 1.3 tdci con spia motore accesa ed errore CIRCUITO COMANDO VENTOLA 1 , con autel purtroppo non mi è possibile effettuare il test velocita, e non è neanche visibile alcun codice errore.

 

con clima acceso la ventola si accende anche se non in modo costante.

 

chiedo a o se è gia sucesso a qualcuno una problematica simile e se puo dipendere da resistenza o gruppo ventola

 

graziee :scusa: :scusa:

Link to comment
Share on other sites

  • Replies 24
  • Created
  • Last Reply

Top Posters In This Topic

  • Lucar

    11

  • peppino mibtel

    5

  • andy69

    3

  • elettrauto1

    2

Top Posters In This Topic

Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,996
    Total Members
    213
    Most Online
    Reno Car
    Newest Member
    Reno Car
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.5k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.