Jump to content

[Ford C MAX 10/2015 1000cc M1DA 88Kw Benzina] ford ecoboost spia olio accesa e rumore metallico


Daverock78
Go to solution Solved by Daverock78,

Recommended Posts

ciao a tutti e buon lunedì, un mio cliente ha iniziato malissimo la settimana..la sua cmax fa rumore metallico sembra solo dalle punterie, non picchia da motore fuso, però è da vedere..la mia domanda è: qualcuno ha risolto sostituendo solo la pompa olio?
Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • carlito

    3

  • Daverock78

    3

  • cdr

    1

  • peppino mibtel

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • Mik123
    • chi980
    • MAURI68
    • Furlanetto Luca
    • domini
    • Brerek
    • enzo car
    • torre
    • stm74
    • pierdavide
    • Adelchi
    • Officina 476
    • Boss
    • emiliano monaco
    • pasquale
    • Phoenix
    • riccardo del piano
    • Ecofiltri
    • 2gmeccanica
    • mifransnc
    • ROBERTOGN
    • Stef.64
    • enzo59
    • GEPPO
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.