Jump to content

[MERCEDES C 220 CDI 11/2008 2148cc 546811 125Kw Diesel] Macchina non parte.... Errori in diagnosi Sensore posizione acceleratore-Alimentazione sensori 1-Sensore pressione rail


ferrante
Go to solution Solved by ferrante,

Recommended Posts

  • Solution

Buongiorno, la macchina gira e non parte, nel insistere a girare prende come errore il sensore HALL (Albero a CAMMES). Provo a cancellare tutto e si toglie solo il segnale del sensore HALL.

Il proprietario dice che qualche giorno fa ha lavato il motore con idropulitrice, è probabile che possa essere questa la causa??????????????

Se qualcuno mi può dare una dritta...Mille grazie

Saluti e Buon Lavoro

Giovanni

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • ferrante

    5

  • piter

    2

  • boschservice

    1

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,113
    Total Members
    225
    Most Online
    TRUCK SERVICE
    Newest Member
    TRUCK SERVICE
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.