Jump to content

[BMW 525D E60 07/2006 2497cc 256D2 130Kw Diesel] Parte la ventola da sola a freddo e non accelera dtc 41f2 & 3f13


ecu2009
Go to solution Solved by ecu2009,

Recommended Posts

  • Solution

ragazzi bsera, ho questa bmw 525d 177cv l'auto arriva in officina che non accelera più, noto a freddo parte la ventola di raffreddamento da sola , se stacco spinotto della ventola ritorna tutto regolare l'auto accelera regolare , faccio diagnosi con launch...

 

Trovo dtc  41F2 DDE:ELETTROVENTILATORE , ATTIVAZIONE )

 

SECONDO DTC 3F13 DDE:MODULO PEDALE ACCELERATORE POTENZIOMETRO 1, SEGNALE )

 

Prove fatte ho cambiato pedale accelleratore più ventola completa da un'altro bmw marciante!!

sensore acqua ok, staccati i sensori a/c per capire se stava qualcosa in corto ""!!

 

a qualcuno e capitato un caso del genere??? grz in anticipo !!

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • ecu2009

    2

  • boschservice

    1

  • stive

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,947
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • peppino mibtel
    • station69
    • giana
    • pasquale
    • acchiardoenrico
    • badwork
    • MELO01
    • LCFRANCO
    • Mattia Biacchi
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.