Jump to content

[AUDI A4 02/2002 1896cc AWX 96Kw Diesel] PRESSIONE OLIO TROPPO ALTA


andy69
 Share

Go to solution Solved by andy69,

Recommended Posts

  • Solution

buonasera

la presente audi con 478.000 km accende spia olio rossa

ho misurato la pressione ed troppo alta 4,5 bar al minimo e 5 6 bar accelerando e di conseguenza accende spia

 

su consiglio di qualche esimio collega ho smontato supporto filtro olio

 

sembra tutto in ordine  le valvoline scorrono tutte libere compresa quella con la molla ed i tappo ..che comunque bisogna fare una bella forza per farla scorrere indietro ma credo perche c'e' un bella molla

per intenderci lei e in battuta e dalla parte opposta c'e collegato il tubo di mandata olio alla turbina

 

a sto punto non saprei cosa fare o guardare

 

a qualcuno e gia capitato qualcosa di simile ?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,621
    Total Members
    213
    Most Online
    Alessio tinti
    Newest Member
    Alessio tinti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.