Jump to content

[LAND ROVER EVOQUE SD4 10/2012 2179cc 224DT 140Kw Diesel] VETTURA MORTA IN CORSA NON SI AVVIA E GIRA LIBERA COME FUORI FASE


fabbro
 Share

Go to solution Solved by fabbro,

Recommended Posts

  • Solution

Buongiorno a tutti,

                                  Sabato è entrato con carro questa Evoque con 115.000 km morta in corsa: non ha fatto rifornimento.

Da una prima diagnosi il motore gira molto leggero in avviamento come se fosse fuori fase (catena), gasolio esce da tubi filtro.

Ho riscontrato una caterva di errori  tra cui chiave remota e cambio automatico guasto: spia a cruscotto. Cancellato tutto e provato a fare un ponte con cavi ma niente.

Adesso Ecu motore /Body ecc. non hanno errori.

Avete qualche idea?  :???::book:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 82 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.