Jump to content

[alfa romeo giulietta 06/2012 1600cc 940a3000 77Kw Diesel] avviamento a freddo barbotta


strittopool
Go to solution Solved by strittopool,

Recommended Posts

Salve a tutti,

ho un problema giulietta, in avviamento a freddo barbotta, invece a caldo no, ho controllato:

iniettori recupero uguale sui 20 secondi di prova e correzzioni entro gli 0,65 mm3

sensore pressione ok

aria aspirata 8,88 gs e questa è bassa.

egr: chiusa per scrupolo, ma l aira aspirata è sempre bassa.

fap: intasato al 90% e sensore diff. pressione a 10 mbar al minimo. si decide per la rigenerazione forzata del fap per abbassare la contropressione, ho anche notato che durante la prima rigenerazione l'auto picchiava in testa, ho pensato che fosse a causa delle elevate contropressioni, confermate?

 

Risultato a fredo ancora abbiamo borbottamenti e la massa aria è ancora bassa.

 

Vi chiedo: esperienze? questo motore ha swirl?

 

grazie,

 

P.

 

 

Link to comment
Share on other sites

  • Replies 20
  • Created
  • Last Reply

Top Posters In This Topic

  • strittopool

    9

  • boschservice

    4

  • Palini marco

    2

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 20 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.