Jump to content

[BMW E92 09/2007 1998cc N47D20A 130Kw Diesel] NON PARTE ERRORE A0B3 - A125


andy69
Go to solution Solved by andy69,

Recommended Posts

  • Solution

buongiorno

la serie 3 coupe in questione ieri sera non voleva fare avviamento ..non girava motorino avviamento ..ero di fretta provato a fare ponte con booster ..ma niente ..chiudo la macchina ..stamattina sono tornato col carro ..ma ho provato a fare avviamento ed e partita subito .

 

scansioni centraline ..e in EZS 3.0  ho trovato i due errori:

A0B3 : morsetto 50 difettoso ...

A125 : motore funzione start/stop  segnale non plausibile

 

ora credo che il difetto sia dovuto al primo errore ..ma ora parte sempre ..

 

esperienze a riguardo ?

 

motorino e stato sotituito un paio di anni fa ...ma a mio avviso non c'entra ..

 

buon caldo a tutti piddi  :)

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • andy69

    5

  • cdr

    1

  • il re dei irni

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • peppino mibtel
    • Tommo
    • Stefano1970
    • f.llicap
    • dionisio
    • PuntoAuto2000
    • Ronny46
    • giasan
    • Pese
    • overboost
    • Donatello
    • TAURO GIUSEPPE
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.