Jump to content

[renault megane 3 03/2010 1461cc k9kj8 81Kw Diesel] il pedale freno va a vuoto


f.llipolis
Go to solution Solved by f.llipolis,

Recommended Posts

salve a tutti, mi è entrata la vettura in questione con un problema ai freni, la le prime frenate dopo una sosta prolungata il pedale va a vuoto, ho sostituito la pompa freni il problema però si ripresenta, dopo 10/15 giorni il cliente mi riporta la vettura con il pedale che va giù tutto e non frena, ho notato che faccio lo spurgo e nn esce aria poi lasciando l'impianto a riposo l aria si ripresenta. 

Link to comment
Share on other sites

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

  • f.llipolis

    3

  • tronconeroberto

    2

  • nicola53

    2

  • elaboratore

    1

Top Posters In This Topic

Le risposte a questa discussione sono 17 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.