Jump to content

[hyundai matrix 04/2004 1493cc d3ea 60Kw Diesel] eccessivo consumo di olio


stive

Recommended Posts

salve,

ho questa car che improvvisamente ha cominciato a fumare blu con un eccessivo consumo di olio piu' di 1 litro in 1000 km. circa 2 anni e  20.000 km fa' e stata rifatta la testa perche' era saltata la distribuzione. fino ad ora non aveva mai consumato olio. l'alberino della turbina mi pare a posto, lo sfiato vapori olio  pure. come potrei capire da cosa dipende? motore o turbina?

questo motore ha l'iniettori affogati dentro la testa a contatto con l'olio, ma se sfiata una rondella potrebbe fare questo problema e non sentire niente altro?

la car per il resto va' perfettamente bene sia come rumorosita' che come prestazioni.

grazie a tutti.

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • stive

    2

  • nicola53

    2

  • El mecanic

    1

  • Autoriparazioni Andrea

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.