Jump to content

[honda cr-v 12/1997 1973cc b20b3 94Kw Benzina] la macchina si è spenta e non parte piu'


stive
 Share

Go to solution Solved by stive,

Recommended Posts

salve a tutti,mi è arrivata questa car in officina con il carro attrezzi, perchè si è spenta in corsa e non riparte.non arriva corrente alle candele ne, durante l'avviamento si attiva la pompa benzina.(solo all'accensione del quadro la pompa va' per alcuni secondi).ho fatto diagnosi con lunch, simmobolizer ok, in centralina motore non ci sono errori.questa vettura ha se non sbaglio ha lo spinterogeno completo di sensore giri bobina e modulo accensione.ho visto anche da diagnosi che all'avviamento i giri motore ci sono come pure il calcolo dell'angolo di fase.se a qualcuno fosse gia capitato oppure qualche altra idea o prova da fare forse sul modulo accensione.grazie a tutti

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.