Jump to content

[A4 2.5 TDI 06/2002 2500cc AYM 114Kw Diesel] Rimasta totalmente senza olio, non parte più


marc1
 Share

Go to solution Solved by marc1,

Recommended Posts

Buongiorno colleghi, si aggiunge un altro cadavere agli altri di queste settimane.

La vettura sopracitata rompe il sottocoppa su un dosso e il cliente non se ne accorge fino a quando la macchina non si spegne da sola. Non avviandosi più.

Ricoverata in officina (il cliente non mi dice nulla a riguardo del fatto che si fosse spenta da sola, né del fatto che non ripartisse).

Cambio il sottocoppa e rimetto l'olio, la macchina comunqua non si avvia.

Gira (anche abbastanza forte), sembra che stia per partire ma non parte. A livello di dtc niente di significativo.

Ho smontato muso per controllare la fase ed è a posto.

Ora, io sono in attesa del cliente per sentire le intenzioni, ma mi piacerebbe sentire comunque qualche vostra ipotesi.  :boss

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 47 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.