Jump to content

[Captiva 03/2007 1991cc Z20S 110Kw Diesel] Rumore in accelarazione


delfino
Go to solution Solved by delfino,

Recommended Posts

  • Solution

Accelerando rumore tipo bronzine usurate.

Togliendo il tappo olio c'e' pressione  vapori olio.

Perdite di olio e poco olio ...

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • delfino

    4

  • VinnyG

    1

  • Autoriparazioni Andrea

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • pozzidanny
    • canemia
    • seveso
    • PUNTOAUTO
    • autonauticasnc
    • bussoletta
    • giordano officina
    • andy69
    • Docfaustus
    • matt1988
    • leo_sg91
    • gian05
    • lancia
    • castelli cambi automatici
    • fabbro
    • tecnoautob
    • Gorandre
    • mariofelix1968
    • Essomanin
    • DiegoM
    • Sdrumaldo
    • fabiogreggio
    • vincenzo.
    • albycorsa
    • angeloturbo
    • Moramor81
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.