Jump to content

[smart coupe 07/2001 799cc om660940 30Kw Diesel] Spia batteria non accende


AHTER
 Share

Go to solution Solved by AHTER,

Recommended Posts

buongiorno tutti ho in officina questa smart ,il cliente è venuto ieri sera con l'auto con la spia batteria accesa .ho smontato la batteria per caricarla ..oggi ho rimontato è ho messo in moto la spia batteria era accesa col quadro è poi si e spenta normalmente ...ho messo il voltimetro e la tensione era 12.40 v .Quindi non carica ho guardato lo schema elettrico è ho visto che il controllo avviene tramite centralina candelette che a sua volta è controllata dalla centralina motore.La cosa che è strana è che non trovo errori dovuti alla carica alternatore ,ma solo errori memorizzati sconosciuti nella centralina motore e nel quadrante.(diagnosi fatta con il bosch e texa)Qaulcuno è capitato un caso analogo dovuto all'alternatore?

Link to comment
Share on other sites

Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.8k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.