Jump to content

[307 05/2007 1400cc NFU 70Kw Benzina] NON PARTE


ALEX74
 Share

Go to solution Solved by ALEX74,

Recommended Posts

  • Solution

Cari colleghi ieri mi è entrata una 307 che perdeva colpi e aveva errori in centralina relativi a interuzzione bobina accensione 1-4 2-3. nel riaccenderla però dopo diagnosi la vettura non riesce a ripartire. Provo con un'altra bobina che avevo in magazzino ma nulla, non si avvia la pompa della benzina e in memoria guasti solo errori sulle bobine. stamani con una bobina nuova l'auto parte. La provo fermandomi in diverse parti fin quando ad un certo punto non riparte più. Dopo diversi tentativi provo a scollegare e ricollegare la batteria, e ora l'auto riparte. In memoria guasti solo errori di interruzione con bobina accensione. Ho provato a pulire bene le connessioni della centralina motore,ma a volte riparte solo dopo aver scollegato la batteria. Devo verificare bene la continuita' su spina ecu motore verso bobina ma volevo chiedervi se avete dei suggerimenti e se viè già capitato un caso analogo.

Link to comment
Share on other sites

Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.