Jump to content

[mini GP 09/2006 1598cc W11B16A 160Kw Benzina] l'auto non rende,sembra un aspirato


evo84
 Share

Go to solution Solved by evo84,

Recommended Posts

  • Solution

Ho un problema con  questa mini gp,la serie limitata,quelle che nascono a due posti conroll bar al posteriore,in baule.

La macchina ha fatto un botto al cliente in accelerazione in terza marcia,il cliente ha subito spento,riacceso e me l'ha portata in officina su strada senza problemi.

La macchina però non rende più,sembra un 1.4 aspirato ed entrando in diagnosi (bosch kts340,marelli logic e texa) non mi dà alcun errore...

Volumetrico già aperto e non presenta danni visibili nonostante a caldo il fischio tipico del compressore si accentui parecchio quando prima non lo faceva,sostituito con altro da demolizione per prova ma non è cambiato nulla.

Ringrazio anticipatamente chiunque riesca a darmi qualche dritta :scusa:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.