Jump to content

[fiesta 08/2001 1.2cc dhf 55Kw Benzina] errore mancate accensione dopo sostituzione sensore giri


giordano officina
 Share

Go to solution Solved by giordano officina,

Recommended Posts

ciao a tutti, mi è successo davvero una cosa bizzarra.Ho sostituito il sensore giri motore su questa car perche a volte raramente si spegneva e non partiva poi dopo poco ripartiva cosi abbiamo pensato come prima prova a sostituire il sensore giri. Ilproblema è che dopo avere sostituito il sensore accende la spia iniezione e da errore mancate accensioni cilindro 1 e 4 ho preso un'altro sensore nuovo stessa cosa ho rimesso quello vecchio originale stessa cosa accende spia e da errore mancate accensioni.PRIMA DI SOSTITUIRE IL SENSORE LA CAR NON DAVA ERRORI E NON ACCENDEVA SPIA.Ho provato la car nonostante la spia accesa però va bene e non si sentono strappi. Cosa potrebbe essere???? :dimen:

Link to comment
Share on other sites

Le risposte a questa discussione sono 14 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.8k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.