Jump to content

[fiat stilo 02/2003 1.9cc 192a1000 85Kw Diesel] La macchina si spegne in marcia e non riparte


AHTER
 Share

Go to solution Solved by AHTER,

Recommended Posts

Salve a tutti ho in officina una stilo che in marcia si spegne sia a bassi regimi che alti .In diagnosi mi da errore p0191 (bosch ,mi dice controllo press.alimentazione comune,componente gusto;texa mi dice segnale pressione carburante tensione sotto livello minimo).Con l'errore in memoria la macchina non parte,la pompa elettrica non si inserisce,per partire devo cancellare l'errore.Fino adesso ho controllato il filtro gasolio e lo sostituito (anche se mi sembra di sentire odore di benzina) e ho anche controllato il cablaggio del sensone pressione rail e la connessione ed è ok.Vorrei provare a pulire il flauto e vedere il sensore come è combinato .Voi che dite? a presto saluti

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 16 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.