Jump to content

[ grandvoyager 11/2005 2776cc 2.8L 110Kw Diesel] Parte e si spegne subito


Guest jepvenzi
 Share

Go to solution Solved by Guest jepvenzi,

Recommended Posts

Guest jepvenzi

Salve a tutti, ho in officina un Grandvoyager....il cliente lamenta spesso problemi all'accensione. Ovvero la macchina parte poi si spegne immediatamente. Dopo qualche tentativo, una volta accesa rimane in moto. Il guasto si verifica sia a caldo che a freddo. Ho attaccato il tester ma errori in centralina non se ne trovano.A qualcuno è già capitato ? POtreste darmi dei suggerimenti ? Grazie e buona giornata a tutti

 

 

 

Ho modificato il titolo. El mecanic

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.