Jump to content

[AUDI A3 10/2008 2000cc CBA 103Kw Diesel] Non partono le ventole[risolto]


ecu2009
Go to solution Solved by ecu2009,

Recommended Posts

salve ragazzi,mi e arrivata in off..questa audi a3 del 2008 non partono le ventole in diagnosi mi da come errore comando ventilatore radiatore 1 guasto elettrico (MEM) ho pensato fossero le ventole a qualcuno e capitato????grazie in anticipo

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • ecu2009

    6

  • max72

    2

  • piter

    1

  • dj_piex

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,831
    Total Members
    213
    Most Online
    dovi
    Newest Member
    dovi
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.8k
    Total Posts

  • Who's Online (See full list)

    • MatteoMercurii
    • Vincenzo88
    • andy69
    • badwork
    • marcodo
    • centrautotalenti
    • sebaddis
    • LELLO
    • OffDeMa
    • peppino mibtel
    • new progetto auto service
    • Tommo
    • Stef.64
    • Matteolomba
    • albycorsa
    • lunardopietro
    • kuman74
    • Redfifty
    • atoslva
    • Simonelrt
    • gianlu
    • lario
    • fabbro
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.