Jump to content

[vito 04/2000 2151cc 611980 75Kw Diesel] cicalino segnalazion fanali accesi non funziona


sensore
Go to solution Solved by sensore,

Recommended Posts

  • Solution

buongiorno a tutti.

 

 

In off. ho un vito 110 CDI che non avisa tramite cicalino che i fanali sono accesi

nel momento in cui si spegne il motore .

la diagnosi mi e' un po difficile da fare perche' il quadro mi sembra che non sia supportato dall'autodiagnosi.

 

domanda :

 

- l'interuttore che segna l'apertura della porta su questi mezzi

e nella seratura della porta ?.

 

-a qualcuno di voi e' mai sucesso un caso simile .

 

vi ringrazio del vostro aiuto .

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • sensore

    4

  • Phoenix

    1

  • ilsantodinapoli

    1

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • Fabio80
    • Cop10
    • Filippo1702
    • MarcoB
    • giepirevisioni
    • jumbolinogarage
    • car01
    • crovetto
    • diass
    • Stef.64
    • lancia
    • officinalazzariluciano
    • Pline
    • Moket
    • Luci Nina Car
    • antoniomauro
    • michelepistis
    • liistro
    • gio2020
    • mirko77
    • cdr
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.