Jump to content

[VW polo variant 05/2000 1900cc AGP Kw Diesel] accensione spio olio (lampeggio di colore rosso)


sensore
Go to solution Solved by sensore,

Recommended Posts

  • Solution

buongiorno a tutti.

 

mi e'arrivata questa car in off.con la spia dell'olio che lampeggiava.

 

controlli effettuati :

-verifica :  pressione olio con autodiagnosi sui valori reali (con kts 520)

nel quadro strumenti con esito ok.

-verifica : cablaggio con esito ok.

 

===========>>>>>>>>>>> segue

 

 

Link to comment
Share on other sites

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

  • sensore

    3

  • max72

    1

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 4 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • andy69
    • flli Scandolara
    • MarcoB
    • AUTOLEADERs.n.c.
    • Stef.64
    • Enrico Santacaterina
    • lancia
    • Diego Genestrone
    • meccatronicaf.llicristofar
    • Pline
    • giasan
    • Luci Nina Car
    • villata
    • cumero.lorenzo
    • El mecanic
    • Autoriparazioni corsino
    • stive
    • max72
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.