Jump to content

[C Max 05/2006 1781cc FFDA 85Kw Diesel] Non va in moto dopo urto


piter
 Share

Go to solution Solved by piter,

Recommended Posts

  • Solution

In carrozzeria dopo urto ,sostituzione scatola ecu motore gruppo pompa servosterzo con usata , e sblocco freno a mano elettrico in manuale non va' piu' in moto.

Appena collegato batteria ha fatto avviamento ma senza andare in moto(il carrozziere ha gia' provato i giorni scorsi ma non andava in moto)

In rete di borbo 3 errori sconusciuti cabcellati e non ripresi

Inquadro di bordo no errori

In air bag no errori e spia si spegne

In ecu motore e ABS mi si blocca il reflex e se non lo scollego non riesco neanche a spegnerlo (mai successo :???: :???:)

Sul display appaiono scritte

Avaria motore

Avaria sterzo elettrico

Avaria EPB

La spia immo lampeggia a quadro spento,giro la chiave si accende fissa alcuni secondi

poi lampeggia veloce e dopo un po' emana un codice lampeggio  pausa 6 "penso 16

Verificato masse sembrano ok Booster collegato pe r stabilire tensione

Verifica fusibili OK

 

Non ho idee "forse la manda in conce :dimen: :dimen: :dimen::angry: :angry:

Link to comment
Share on other sites

Le risposte a questa discussione sono 20 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

 Share

  • Member Statistics

    17,346
    Total Members
    213
    Most Online
    officina piattoni
    Newest Member
    officina piattoni
    Joined
  • Forum Statistics

    34.8k
    Total Topics
    404.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.