Jump to content

[9.3 04/2007 1910cc Z19DTH 110Kw Diesel] Riscaldamento non funziona


ALEX74
Go to solution Solved by ALEX74,

Recommended Posts

  • Solution

Alla vettura indicata in quanto non funzionava il riscaldamento è stato sostituito il termostato ma non è cambiato nulla.La temperatura è regolare le ventole funzionano ,la vettura non consuma acqua.Abbiamo spurgato l'impianto ma senza esito.Qualcuno mi ouò aiutare?Dimenticavo di precisare che entrambi i tubi che entrano in abitacolo sono appena tiepidi.

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • piter

    4

  • cdr

    2

  • puzzoneddu

    2

  • ALEX74

    2

Top Posters In This Topic

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • Diego Genestrone
    • meccatronicaf.llicristofar
    • Pline
    • giasan
    • Luci Nina Car
    • villata
    • cumero.lorenzo
    • El mecanic
    • Autoriparazioni corsino
    • stive
    • max72
    • centroautosdflibero.it
    • pascale62
    • sandrettialbino
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.