Jump to content

[ML 270 CDI '00 mot. 612963 120 KW] Non funziona ventola raffred.


Manuele
Go to solution Solved by Manuele,

Recommended Posts

  • Solution

salve a tutti,

 

Su questo veicolo rimane accesa la spia del livello del liquido radiatore la ventola non parte neppure se accendo il condizionatore come errore mi da (P1636) ventola aspirazione elettrica. Ho controllato tutti i fusibili anche quello grosso da 80A vicino alla batteria. L'alimentazione alla piastra di alluminio attaccata al convogliatore ventola arriva e anche il negativo.Sapete indicarmi altre prove da fare? per smontare il convogliatore ventola bisogna smontare il radiatore? il relè della ventola è dentro la scatola dei fusibili? il 21?

Link to comment
Share on other sites

  • Replies 19
  • Created
  • Last Reply

Top Posters In This Topic

  • Manuele

    6

  • piter

    3

  • thetotem

    3

  • IMPULSORE

    3

Top Posters In This Topic

Le risposte a questa discussione sono 19 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • andy69
    • Phoenix
    • meccanicasnc
    • MarcoB
    • boschservice
    • ALBDIA
    • adryuk
    • lancia
    • dierre
    • Simone80
    • flli Scandolara
    • AUTOLEADERs.n.c.
    • Stef.64
    • Enrico Santacaterina
    • Diego Genestrone
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.