Jump to content

[Ford Focus 09/2002 1569cc Fydb 74Kw Benzina] Non parte ventola raffreddamento motore


Gorandre
Go to solution Solved by Gorandre,

Recommended Posts

Buonasera, ho un problema con questa ford. Arrivata con vaschetta espansione esplosa, la sostituisco, faccio sottovuoto per rimettere il liquido, faccio scaldare, il termostato apre ma la ventola non parte. Faccio partire l'aria condizionata e la ventola gira. Ho controllato i fusibili e sono ok, ho controllato la temperatura motore con texa e arriva a 115,poi ho spento perché non volevo peggiorare la situazione. Cosa può essere che non la fa girare? 

Link to comment
Share on other sites

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

  • Gorandre

    9

  • peppino mibtel

    7

  • angeloturbo

    1

  • Autoriparazioni corsino

    1

Top Posters In This Topic

Le risposte a questa discussione sono 17 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,132
    Total Members
    225
    Most Online
    GIOIELLO.SERVICE
    Newest Member
    GIOIELLO.SERVICE
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.7k
    Total Posts

  • Who's Online (See full list)

    • Brunosola
    • lancia
    • LCFRANCO
    • autoffricci
    • ALDOCOSTA
    • emirischia
    • vtr_racing
    • boschservice
    • alfetta80
    • officinalazzariluciano
    • Falchetto88
    • Diego Genestrone
    • autronix
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.