Jump to content

[Alfa Romeo 159 04/2009 1.9cc 939a2000 110Kw Diesel] Ventola non parte


alfa78
Go to solution Solved by RENATO1970,

Recommended Posts

Colleghi buonasera ho questa alfa159 che non partono le ventole questo modello monta la centralina che gestisce la ventola sul convogliatore dove arrivano i 3 cavi,due grandi 12v e massa e un cavo piccolo che dovrebbe essere il segnale, premetto che la ventola è funzionante se alimentata dall'esterno ma se si da comando da diagnosi non gire ne la bassa ne l'alta velocità,la centralina l'ho gia cambiata messa di concorrenza ma nuova,pensando di aver risolto ma niente da fare...dimenticavo per prima  ho controllato tutti i fusibili compreso quello da 40a della ventola...avete consigli grazie.

Link to comment
Share on other sites

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

  • alfa78

    10

  • peppino mibtel

    5

  • delta

    2

  • samurai

    2

Top Posters In This Topic

Le risposte a questa discussione sono 23 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.