Jump to content

[AUDI A4 avant 11/2019 1984cc CVL 125Kw Bifuel B/Metano] spia motore accese errori U061500 U112300


c.d.mark
Go to solution Solved by peppino mibtel,

Recommended Posts

Buongiorno, è arrivata in officina questa vettura con spia motore accesa, errori

U061500 Bus dati locale- Nessuna comunicazione

U112300 Bus dati- codice del guasto ricevuto

non riesco a capire che problema potrebbe esserci, la macchina è abbastanza limitata e l unico problema che ha riscontrato il cliente, una settimana fa in autostrada accelerando  è salita la temperatura e rallentando( mettendosi ad una velocità di 100 orari ) è tornata normale e da li non è risalita più

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • c.d.mark

    5

  • peppino mibtel

    3

Top Posters In This Topic

Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,129
    Total Members
    225
    Most Online
    Cgservice
    Newest Member
    Cgservice
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.7k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.