Jump to content

[Land rover Defender 99 03/2007 2495cc 15 p 90Kw Diesel] Devender si e’ spento dopo aver cambiato filtro gasolio


Out Run
Go to solution Solved by Out Run,

Recommended Posts

Salve ho fatto il tagliando  e mi e’ venuta l’infelice idea di cambiare il filtro gasolio che ho cambiato tante volte . Dopo essere stato in moto 5 minuti si e’ spento e non parte piu  ho rimesso il filtro vecchio ma nulla. Avete qualche suggerimento?  Il gasolio vicino al raccordo della testata arriva  bene  senza aria. (E’ un iniettore pompa )

Link to comment
Share on other sites

  • Phoenix changed the title to [Land rover Defender 99 03/2007 2495cc 15 p 90Kw Diesel] Devender si e’ spento dopo aver cambiato filtro gasolio
  • Replies 1
  • Created
  • Last Reply

Top Posters In This Topic

  • Out Run

    2

Top Posters In This Topic

Le risposte a questa discussione sono 1 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.