Jump to content

[FORD C-MAX 09/2014 1560cc T1DA 85Kw Diesel] Non si avvia schiacciando il tasto start


tecnoautob
Go to solution Solved by tecnoautob,

Recommended Posts

Mancato avviamento del motorino e anche  sblocco bloccasterzo, il keyless lo vede, infatti non da errore e il quadro si accende, in diagnosi da 

 nell ABS U3003 - Tensione di batteria

 nel servosterzo U0121 - Persa comunicazione con modulo ABS

 nell airbag U0415 - Dati non validi da modulo ABS

B1026 - Bloccasterzo

cancellando gli errori la macchina parte, quante volte si vuole, senza che si ripresentino errori, finche non si lascia ferma per 5 minuti con il keyless fuori dalla vettura. La batteria è nuova, staccando la spina abs non parte anche cancellando gli errori, logicamente delle altre centraline.

quindi non sono sicuro che sia il modulo abs a dare questi problemi.

Link to comment
Share on other sites

  • Replies 18
  • Created
  • Last Reply

Top Posters In This Topic

  • tecnoautob

    8

  • peppino mibtel

    6

  • elettronic

    2

  • elettrauto1

    2

Top Posters In This Topic

Le risposte a questa discussione sono 18 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.