Jump to content

[vw touran 07/2006 1,9cc bkc 77Kw Diesel] errore p3008 non parte


alfredo1981
Go to solution Solved by alfredo1981,

Recommended Posts

salve auto in altra officina... non parte.. in diagnosi porta errore p3008 sensore posizione albero a camme.. se stacco sensore parte albero a camme.... l'auto si mette in moto.. in pratica non parte solo se sensore è montato al suo posto... se lo lascio volante parte... macchina in fase... prima di rimanere ogni tanto a minimo si spegneva... ho consigliato di provare con altra puleggia.. un consiglio... grazie a chi risponde...

Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • pasquale

    2

  • alfredo1981

    2

  • peppino mibtel

    2

  • atoslva

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.