Jump to content

[Fiat Panda 06/2016 1200cc 169a4000 51Kw Benzina] Errore p0009 p0011


Patrick81
Go to solution Solved by Patrick81,

Recommended Posts

Buongiorno a tutti ho un problema su una Panda 1200 con motore 169a4000 dopo aver fatto la distribuzione e aver percorso circa 1000km la cliente mi ha segnalato che al minimo ogni tanto da errore pressione olio  senza accendersi la spia e poi sparisce subito anche il messaggio, dopo alcuni gg e apparsa anche la spia motore e i due errori p0009 e p0011, abbiamo controllato di nuovo la distribuzione con le dime e sono ok, sost olio e filtro, provato con un altro attuatore che avevo in ditta su un vettura mia  ma il problema persiste, abbiamo fatto anche adattamento ruota fonica ma nulla, versione con coperchio valvole in plastica

Link to comment
Share on other sites

  • Replies 14
  • Created
  • Last Reply

Top Posters In This Topic

  • Patrick81

    7

  • peppino mibtel

    4

  • Phoenix

    2

  • Redfifty

    1

Top Posters In This Topic

Le risposte a questa discussione sono 14 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.