Jump to content

[NIssan Primastar 10/2007 1995cc M9R E7 84Kw Diesel] Spia service non si resetta


DMGarageSNC
Go to solution Solved by DMGarageSNC,

Recommended Posts

Buongiorno, devo resettare la spia service di questo furgone, ho già provato varie combinazioni trovate su internet, poichè quella proposta da Texa non funziona, ma senza risultato...

Voi avete esperienze in merito?

Grazie a tutti

Link to comment
Share on other sites

  • Replies 11
  • Created
  • Last Reply

Top Posters In This Topic

  • DMGarageSNC

    6

  • andy69

    4

  • peppino mibtel

    2

Top Posters In This Topic

Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,947
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • Gibò
    • elettrikauto
    • Patrick81
    • apollokid
    • Redfifty
    • peppino mibtel
    • mingo68
    • fabbro
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.