Jump to content

[Peugeot 3008 05/2017 1600cc BH01 88Kw Diesel] Seghettamenti in marcia senza spie motore


fabbro
Go to solution Solved by fabbro,

Recommended Posts

Buongiorno a tutti, abbiamo questa 3008 1.6 hdi, che in salita di marce tende a seghettare, come se arrivasse gasolio sporco.

Non ci sono spie accese e non evidenzia altri sintomi.

Avviamento a freddo e caldo ok.

Motore gira regolare, ma non vedo start e stop attivarsi, agli stop lampeggia verde, ma credo sia ok, non abbiamo spie gialle o rosse.

Pensavo di stringere i pin dei connettori iniettori intanto.

Dtc zero.

Ultima rigenerazione fatta da 50km

Media 10 rigenerazioni 490 km

Correzione iniettori da 0.98 a 1.130

Allego video valori Egr che, noto oscillano molto prima di tornare a 0, una volta accelerato a fondo da fermo.

Se avete delle casistiche vi ringrazio.

Buona lavoro.

Edited by fabbro
Link to comment
Share on other sites

  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

  • fabbro

    15

  • peppino mibtel

    7

  • sergiot

    3

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 25 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.