Jump to content

[CITROEN C4 03/2011 1560cc 9HR 82Kw Diesel] Come si accelera si accende service e spia esp


labcos
Go to solution Solved by labcos,

Recommended Posts

Salve, come da titolo , questa macchina se metto in moto e lo lascio al minimo, le spie si spengono. Come inizio ad accelerare, appare la scritta service e accende la spia esp. In diagnosi motore da difetto sul potenziometro acceleratore ( confronto non in ordine), mentre su esp da( centralina gestione motore errore di comunicazione). A volte a motore in moto parte anche la ventola di raffreddamento motore. Capitato caso simile? 

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • labcos

    3

  • cdr

    2

  • peppino mibtel

    2

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,831
    Total Members
    213
    Most Online
    dovi
    Newest Member
    dovi
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.8k
    Total Posts

  • Who's Online (See full list)

    • officina.meccanica
    • fabbro
    • Vincenzo88
    • salvo,mb
    • MatteoMercurii
    • andy69
    • badwork
    • marcodo
    • centrautotalenti
    • sebaddis
    • LELLO
    • OffDeMa
    • peppino mibtel
    • new progetto auto service
    • Tommo
    • Stef.64
    • Matteolomba
    • albycorsa
    • lunardopietro
    • kuman74
    • Redfifty
    • atoslva
    • Simonelrt
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.