Jump to content

[OPEL Corsa D 05/2010 1229cc A12xer 63Kw Benzina] Errore sonda Lambda


xyz
 Share

Go to solution Solved by xyz,

Recommended Posts

Buongiorno  ragazzi, vi chiedo se vi è  mai accaduto perché vorrei evitare di smontare ľintero impianto elettrico: 
Opel corsa D errore sonda 2. Mi trovo 8.5 v tra i due fili del riscaldatore a sonda scollegata sia sonda 1 che 2, tra massa ed un filo ho i 12.5v della batteria e sull'altro 3.5v. La cosa non mi torna perché uno è  massa e ľaltro alimentazione. 
Gli errori sono:
Spia motore gialla accesa:
Veicolo va bene
Su iniezione:
P0137 circuito sonda lambda dopo kat
P0138 tensione alta sonda dopo kat
Su altri sistemi nessun errore. Il guasto si cancella e ripresenta dopo poco.
Qualcuno che ha un idea di cosa possa dare il problema più tardi proverò la continuità da ecu a sonda2

Ho messo una sonda bosch ovviamente senza risolvere.

Qualche idea?

I gas di scarico dopo il kat sono perfetti ed anche gli hc.

La sonda 1 lavora bene.

Pressione collettore un pelo alta a 41 kpa.

Link to comment
Share on other sites

Le risposte a questa discussione sono 11

Sei un Meccatronico?

per accedere a tutta la Community!

 Share

  • Member Statistics

    16,759
    Total Members
    213
    Most Online
    of.tu.gianluca
    Newest Member
    of.tu.gianluca
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.8k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.