Jump to content

[Volkswagen Passat 05/2006 1984BLcc BLR 110Kw Benzina] Errore P 1340 Sensore Posizione Albero a Camme


Stefano1970
 Share

Recommended Posts

Buongiorno.

L'altro giorno mi hanno portato con carro attrezzi questa Passat con una serie di problemi. Alternatore KO,Perdite acqua da 2 flange e minimo altalenante.

Sistemato Alternatore e perdite liquido ho trovato una tubazione sfiato aria rotta ed ho pensato fosse la causa del problema minimo.

In diagnosi una sfilza di errori ed anche uno inerente appunto Il tubo sfiato rotto (non ricordo i codici).

Il problema minimo è rimasto praticamente identico e mi ritrovo sempre l'errore P1340 cancellabile ma si ripresenta subito.

C'è anche una rumorosita' al motore che scompare tenendolo sui 1000 giri. L'auto va bene (minimo a parte).

Leggevo un post simile dove l'errore poteva essere causato da una non corretta fasatura cinghia o catena alberi a camme.

Non conoscendo questo motore che consigli mi dareste?

Il cliente dice che quando ha comprato l'auto gli avevano fatto la cinghia. Non capisco come eventualmente controllare la catena,fasatura od eventuale tensione.

Scusate se mi son dilungato e grazie per gli eventuali aiuti.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 6

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,739
    Total Members
    213
    Most Online
    Gianpietro
    Newest Member
    Gianpietro
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.