Jump to content

[PEUGEOT 207 05/2014 1398cc 8H01 50Kw Diesel] MANCA COMPRESSIONE


robimel
Go to solution Solved by robimel,

Recommended Posts

Salve. A 67000 km. IL cliente dice che l,ha spostata a casa e spenta lui. Al tentato avviamento gira come fuori fase senza compressione. Smonto il carter distribuzione e vedo in 3 pezzi la spalla di guida post. ingranaggio distribuzione albero mot. (la parte interna) All,esterno c,è il disco fonico del sensore. IL motore è dai riferimenti in fase. Girandolo a mano compressione zero. Smonto coperchio valvole e la camme gira. Difficile a occhio capire se ogive girate su albero. Ho il dubbio si sia rotto l,albero motore. La coppa andrò a smontarla ma volevo sapere un parere o se qualcuno a avuto lo stesso problema. Grazie a eventuali risposte. Buon lavoro. Saluti.

Link to comment
Share on other sites

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

  • robimel

    3

  • peppino mibtel

    2

Top Posters In This Topic

Le risposte a questa discussione sono 4 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,834
    Total Members
    213
    Most Online
    meccatronicar
    Newest Member
    meccatronicar
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.9k
    Total Posts

  • Who's Online (See full list)

    • supercarservice
    • peppino mibtel
    • ciorben
    • PEPPE FETISCH
    • OffDeMa
    • Tommo
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.