Jump to content

[Nissan Terrano II 06/1997 2663cc TD27E 92Kw Diesel] LUNGA A PARTIRE


Varni Orazio

Recommended Posts

Salve a tutti, ho in officina questo Terrano ormai da 2 settimane senza arrivarne a una. 

Fa fatica a partire, accelerando un pò parte ma borbotta, fa fumo bianco e non mantiene il minimo.

Ho pulito serbatoio, filtro nella pompa, sostituito filtro gasolio, cambiato iniettore pilota ma nulla, provato a sostituire anche sensore albero motore

Sono Riuscito a entrare con il launch e come errore mi dà il 0034 elevatore sensore ago.

 

A Qualcuno di voi è capitato?

 

 

WhatsApp Image 2022-06-29 at 16.00.41.jpeg

Link to comment
Share on other sites

  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

  • Varni Orazio

    4

  • peppino mibtel

    3

  • Sdrumaldo

    2

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 9

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,822
    Total Members
    213
    Most Online
    Maurizio Mae
    Newest Member
    Maurizio Mae
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.4k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.