Jump to content

[peugeot 208 04/2015 1.4cc 8f02 70Kw Bifuel B/Gpl] errore P0341 "gamma sensore albero a camme aspirazione" su peugeot 208 1.4 VTi


Binnorace
 Share

Go to solution Solved by Binnorace,

Recommended Posts

buona sera, scrivo per chiedere pareri su una 208 con motore 1.4 VTi 95cv bifuel.. La macchina è entrata con spia motore accesa, forte battito dal motore e funzionamento a cilindri scarsi.. Abbiamo fatto rettificare i cilindri (segni di grappaggio e residui di una vecchia ripazione mal fatta in seguito all strappo della catena) più pistoni maggiorati, bronzine nuove, catena di distribuzione ecc. messa in fase con le dime originali e suguita procedura di rimessa in fase passo passo.. la macchina ora funziona discretamente ma è sempre un pò grezza e in centralina mi rimane memorizzato l'errore P0341.. controllato segnale, continuita con i pin della centralina, ricontrollato fase, sostituito sensore, messo fili nuovi per bypassare il cablaggio ma niente.. dopo aver fatto un reset parametri in centralina il vvt lavora per circa 10\15 secondi poi mi disabilita i variatori e accende l'errore.. AIUTO

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 35

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.