Jump to content

[volkswagen golf plus 02/2007 1900cc bxe 77Kw Diesel] problema in accellerazione


silvestro

Recommended Posts

macchina parte e accellera poi rimane in moto e non accellera errore in diagnosi P0341 

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • cdr

    1

  • endriuu30

    1

  • peppino mibtel

    1

  • silvestro

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • pozzidanny
    • canemia
    • seveso
    • PUNTOAUTO
    • autonauticasnc
    • bussoletta
    • giordano officina
    • andy69
    • Docfaustus
    • matt1988
    • leo_sg91
    • gian05
    • lancia
    • castelli cambi automatici
    • fabbro
    • tecnoautob
    • Gorandre
    • mariofelix1968
    • Essomanin
    • DiegoM
    • Sdrumaldo
    • fabiogreggio
    • vincenzo.
    • albycorsa
    • angeloturbo
    • Moramor81
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.