Jump to content

[audi a4 11/2008 1968cc cah 125Kw Diesel] clima non parte


endriuu30
 Share

Recommended Posts

Ciao a tutti, ho un problema con questa A4 che mi sta facendo impazzire.

Ha il climatizzatore che non si accende, premendo il pulsante per attivare il clima,la luce rossa a led del comando a/c si spegne.

In diagnosi trovo i seguenti errori:

elettronica centrale - 01592 sensore qualità aria difettoso 

climatronic               -00457 centralina della rete di bordo attivo statico 

                                  - 03220 valvola di intercettazione liquido refrigerante climatronic (interruzione corto circuito a massa attivo statico)

                                  - 01592 sensore qualità dell'aria (nessun segnale) 

                                  - 03023 norma di rodaggio registrazione di base assente o errata (attivo statico)

 

Ho provato a scollegare il sensore qualita aria ma senza ottenere alcuna miglioria.

Non ho mai sentito parlare di questa valvola intercettatrice liquido climatronic, qualcuno mi sa dire dove si trova?!?!?

Grazie 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 15

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,755
    Total Members
    213
    Most Online
    officinasz
    Newest Member
    officinasz
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.