Jump to content

[OPEL CORSA 02/2002 1580cc Y17DT 55Kw Diesel] IL MOTORE NON SI AVVIA


santise
 Share

Go to solution Solved by santise,

Recommended Posts

Buongiorno, questa vettura non parte, non entra in diagnosi e dai controlli effettuati noto che manca alimentazione sul pin A52 della centralina motore (allego schema).

Questo pin viene alimentato dal fusibile F30 (alimentazione ok, fusibile ok) che da quello che noto nello schema oltre ad alimentare la centralina, alimenta anche il sensore giri motore (B4.4) e il relè valvola sovrappressione (K1.98).

A quadro acceso se alimento esternamente il sensore giri, si aziona il relè principale e la vettura parte. Se lo lascio alimentato a quadro spento la vettura non parte perchè non legge la chiave. 

Quindi da quello che ho potuto notare c'è qualche problema su quei 2 nodi di collegamento tra il fusibile e il pin A52, adesso le mie domande:

- Dove si trova il relè K1.98? (con quadro acceso ho provato ad eccitarlo dal pin A24 ma non sento niente)

- Qualcuno mi può fornire uno schema della fusibiliera?SKM_C45822050111570.pdfSKM_C45822050111570.pdf

- Consigli da darmi?

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.