Jump to content

[FIAT 500 04/2017 1242cc 169A4000 51Kw Benzina] PROBLEMA ACCENSIONE SPIA MOTORE MACCHINA GIRA BENE


LuigiTris
Go to solution Solved by boschservice,

Recommended Posts

BUONASERA RAGAZZI HO UN PROBLEMA CON QUESTA FIAT 500 ALIMENTAZIONE BENZINA KM 60.000 , LA MACCHINA GIRA BENE NON HA DIFETTI.. UN GIORNO SI ACCENDE LA SPIA MOTORE VADO IN DIAGNOSI E MI FUORIESCE COME ERRORE:

-P0420 SISTEMA CATALIZZATORE EFFICIENZA SOTTO LA SOGLIA (BANCATA1)

FACCIO LO SPEGNIMENTO E DOPO UN PO RIACCENDO PROCEDO CON LA SOSTITUZIONE SONDA LAMBDA A MONTE SUL CATALIZZATORE LA MACCHINA VA BENE PER UN PÓ E POI SI RIPRESENTA LO STESSO ERRORE.. A QUALCUNO DI VOI È CAPITATO? COME POSSO PROCEDERE? GRAZIE 

EB0DBE5B-7A0A-47F2-B56D-C6118B182320.jpeg

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • LuigiTris

    5

  • autosprint

    3

  • peppino mibtel

    2

  • Phoenix

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,822
    Total Members
    213
    Most Online
    Maurizio Mae
    Newest Member
    Maurizio Mae
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.4k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.