Jump to content

[mercedes classe A 01/2014 1461cc k9k 80Kw Diesel] errore p250a16 non lo cancella


zuk

Recommended Posts

buongiorno, questa car è arrivata con spia motore accesa ed errore p250a16 in ecu con dicitura sensore livello olio

dopo la sostituzione del particolare con ricambio originale, cancellazione errori e prova su strada

al verifica in ecu ritrovo stesso codice errore presente, ma spia motore non accesa

un aiuto...please

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • zuk

    3

  • Notaro Elettronica

    2

  • cdr

    1

  • stella autofficina

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • autobas
    • marinelliantonio
    • giordano officina
    • liistro
    • MASSIMO81
    • mavexsnc
    • Beto
    • casale
    • marcocb
    • Phoenix
    • consonni
    • fabbro
    • sciucca
    • pierdavide
    • Vanni Cavazzini
    • Dante
    • ciorben
    • officinabonif
    • MARCOTS75
    • angeloturbo
    • ECODIESEL
    • albycorsa
    • Chirio Agostino
    • Gorandre
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.